Please install `Imagick` class/extension to the server!